lunes, 30 de marzo de 2015

Google Chrome ya es el navegador con mas vulnerabilidades (0 puntos)





Registrarte






Google Chrome ya es el navegador con mas vulnerabilidades


Secunia ha lanzado su prestigioso Resources Vulnerability Review correspondiente al año 2014 y lo ha hecho con algunas sorpresas. Si en 2013 sorprendió revelando a Windows como el sistema operativo con menos vulnerabilidades, en 2014 Chrome ha sido el programa con el mayor número de vulnerabilidades.


google chrome






Le siguen, de cerca, Solaris de Oracle y Linux Gentoo, con Internet Explorer una digna cuarta posición (y la mitad de vulnerabilidad, "sólo" 289). El informe se basa en todos los informes recogidos por la herramienta PSI (Personal Software Inspector), instalada en millones de equipos.

En cuanto a navegadores, el ranking es el siguiente:



1. Google Chrome:
504 vulnerabilidades.

2. Internet Explorer: 289 vulnerabilidades.

3. Firefox: 171 vulnerabilidades.

4. Total navegadores: 1035 (frente a 728 en 2013)






Otras menciones importantes en esa lista fueron Java JRE (119), Adobe Flash (99), iTunes 84 y Windows 7 (33). El estudio también incide en cómo problemas como Heartbleed, Shellshock o SSL han ayudado a mejorar la percepción sobre la seguridad, especialmente en entornos que usan librerías de código abierto.

navegador






En cuanto a números generales, el informe también cierra con el total de 15435 vulnerabilidades detectadas en 2870 aplicaciones distintas. Supone un aumento del 18% con respecto a 2014 y del 55% con respecto a 2009. De todas las vulnerabilidades, un 11% se consideran altamente críticas y sólo 43 (un 0,3%) extremadamente críticas. El informe puede descargarse desde la web de Secunia.



Fuentes de Información - Google Chrome ya es el navegador con mas vulnerabilidades




Dar puntos



La vulnerabilidad crítica de Chrome

Info



Google Chrome 4.0.202.0 Buenísimooooo

Downloads



google chrome

Downloads



Google earth 2010

Downloads




]]>








¿Seguro que deseas bloquear a este usuario?




¿Está seguro que desea borrar este post?




Alojado en Wiroos



Estás usando una versión de Internet Explorer menor que 8 y no es compatible con Taringa!

Para mejorar tu experiencia descarga la última versión de cualquiera de estos navegadores:









via Taringa.net - �ltimos posts http://ift.tt/1bJyjWm

No hay comentarios:

Publicar un comentario en la entrada